Back to wordpress 2.7.1

Am reusit pentru prima data sa fiu nevoit sa fac downgrade la versiunea de wordpress.

Principala cauza pluginuri incompatibile cu versiunea 2.8. Simple Tags nu e compatibil cu versiunea 2.8, iar eu folosesc pluginul asta  de cand a aparut. Fara plugin nu se afiseaza si nici nu se salveaza tagurile articolelor. Drept urmare, daca folositi acest plugin nu recomand upgrade-ul la ultima versiune. Pe langa asta, timp de 2 ore azi am avut serverul in 100%, lucru care nu s-a mai intamplat dupa downgrade. Acum stau sa ma gandesc daca e de la versiune, vreun alt plugin incompatibil si asa mai departe.

Dar testam si vedem.

Cristi Dorombach

Cristi Dorombach

Cristi Dorombach, creator de conținut la techcorner.ro, dcristi.ro scrie despre internet, online, social, politic, filme, muzică, viața de zi cu zi pe blog.

Leave a Reply

This site uses Akismet to reduce spam. Learn how your comment data is processed.

%d bloggers like this: